> You really should bump the version - "aptitude dist-upgrade" wants to
> reinstall my old pida (I have "held" it, but a version bump would make
> it more painless for users).

Can you do this? I have learned to build debian package the hard way.
So I dont really know the proper methods.

But if you could do it, and document also, i would certainly read and
learn it.


I just want to add, for my last message, that:
import moo

It is is dependant from pida (but would be really nice if pida handles
better way this lack of module).

The moo module comes with medit, if you have built with the proper
So run python andtype 'import moo' to see, if it works.

You received this message because you are subscribed to the Google Groups 
"PIDA" group.
 To post to this group, send email to pida@googlegroups.com
 To unsubscribe from this group, send email to [EMAIL PROTECTED]
 For more options, visit this group at 

Reply via email to