On Mon, Jun  4, 2012 at 22:33:42 +0200, Vincent Fourmond wrote:

>   As far as I can tell, the package doesn't contain ruby scripts, only
> bindings. Dependencies will need to make sure ruby1.8 is used, though.
> (but there isn't ;-)...). Users will have to take care.
> 
That's entirely unacceptable.

Cheers,
Julien

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Pkg-grass-devel mailing list
Pkg-grass-devel@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-grass-devel

Reply via email to