On Thu, Jun 05, 2008 at 10:03:50PM +0200, Ana Guerrero wrote:
> proposal is shipping KDE 3.5.9 with the KDE 4.1 development 
> platform: kde4libs, kdepimlibs and kdebase-runtime.
> 

For the record, after quick talk in IRC, we are finally going for KDE 3.5.9 in
Lenny.

Ana


-- 
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-talk

Reply via email to