Thanks, I'll give it a try.
____________
Brian Guralnick
-------------------------------------------------------------------------------------
-------------------
Comedy clips:
ftp://ftp.point-lab.com/quartus/Public/MP3/Simpsons-FatFingers.mp3  -53K
ftp://ftp.point-lab.com/quartus/Public/MP3/Simpsons-Moe-LieDetector.mp3 -166K

RedDwarf fans only - Year 8 - Shrink Kryten interview...
ftp://ftp.point-lab.com/quartus/Public/MP3/Shrink-Kryten-16kbit.mp3  -450K
ftp://ftp.point-lab.com/quartus/Public/MP3/Shrink-Kryten-48kbit.mp3  -1.4M
-------------------------------------------------------------------------------------
-------------------


----- Original Message -----
From: "Heiko Vachek" <[EMAIL PROTECTED]>
To: "'Protel EDA Forum'" <[EMAIL PROTECTED]>
Sent: Friday, February 22, 2002 9:09 AM
Subject: Re: [PEDA] Colours on print preview.


| This relates to Brian Guralnick & Stephen Smith (postings from 23.Oct.2001):
| I had this problem, too, about one year ago. And also no one (including
| swiss Protel support) had a solution.
|
| But I found out myself: If you open the print preview without the target PCB
| open, you are not allowed to change colors. You must open the PCB file first
| and then the Print Preview for being able to do so.
|
| Sory for this late answer, I found the item today sorting my PEDA
| mailfolder. Perhaps someone of you still can use this information...
|
| Heiko Vachek
| elektronik 21 GmbH
|
|
| > -----Original Message-----
| > From: Stephen Smith [mailto:[EMAIL PROTECTED]]
| > Sent: Tuesday, October 23, 2001 10:05 AM
| > To: 'Protel EDA Forum'
| > Subject: Re: [PEDA] Colours on print preview.
| >
| >
| > I had this trouble, about a week ago, where the colour of the solder
| > resist is always the same as the top/bottom layer, no-one
| > replied; But I
| > spoke with Support and they couldn't figure it out either, so
| > they have
| > reported it to Protel.
| >
| > Steve
| >
| > -----Original Message-----
| > From: Brian Guralnick [mailto:[EMAIL PROTECTED]]
| > Sent: 23 October 2001 07:37
| > To: Protel EDA Forum
| > Subject: [PEDA] Colors on print preview.
| >
| >
| > I'm having trouble changing the colors for some layers using the print
| > preview.  Are
| > there any tricks, or remedies?
| >
| > ____________
| > Brian Guralnick
| >
| >
| >
|
|

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to