2009/4/28 Leandro Regueiro <leandro.regue...@gmail.com>

> non válido --> 330
> Debian Installer:  8
> GNOME:  119
> KDE:  196
> SUSE:  6
> XFCE:  1


Nisto hai un algo de culpa miña, xa que era o que usaba até hai pouco, estou
a mudar a "incorrecto"


>
>
> incorrecto --> 43
> GNOME:  2
> Inkscape:  4
> SUSE:  22
> XFCE:  15
>
> errónea --> 1
> SUSE:  1
>
> non correcto --> 1
> SUSE:  1
>
> inválido --> 31
> GNOME:  17
> KDE:  12
> SUSE:  2
>
> non valido --> 2
> KDE:  2
>
> non valedoiro --> 1
> KDE:  1
>
>
> Mancomún recomenda "non válido", e a terminoloxía de Microsoft
> "inválido"!!!! Eu uso "incorrecto". A verdade é que quizais a escolla
> de Mancomún sexa a máis axeitada, ademais de ser a máis usada.
> "inválido" sempre se desaconsellou.
>
> Ata logo,
>                      Leandro Regueiro
>
>
> --
> To unsubscribe, send mail to proxecto-unsubscr...@trasno.net.
>



-- 
"Por favor, non me envíe documentos con extensións .doc, .docx, .xls, .xlsx,
.ppt, .pptx

Podes atoparme en GTalk e máis en jabberes.org e na sala
galpon_min...@conf.jabberes.org

Responderlle a