Hi Dana,

on 11/1/01 5:37 PM, dana rasmussen at [EMAIL PROTECTED] wrote:

> I have a customer with an interesting problem.  On his G-4 tower, he is
> backing up to a firewire hard drive.  The file is currently about 4.5 gb.
> When he tried to do the same thing with his firewire powerbook, same system
> (9.04), same ver. of Retrospect 4.3, same brand of drive, 25gb VST.
> Retrospect refuses to run citing the 2gb file limit.  Is there something I
> am missing here?

I had a similar experience when I first tried to create file based backups
greater than 2Gb with Retrospect 4.3 on my 8500 to a internal 20Gb IDE disk.

Not to be defeated I installed Retrospect on my wife's iBook (instead of
just the client) and found that it worked fine.  Repeating the exercise with
but my PowerBook G3 also produced negative results.

I don't recall the exact error message but all my problems disappeared when
I removed Virex 5.9.1 from the machine doing the backups (i.e. I had not
installed Virex on the iBook).  A later version may help or it may be a
config issue ... I chose to simplify the config of my backup machine and
dump Virex.

Cheers,  Malcolm

-- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- --

                       Information Alchemy Pty Ltd
                             ACN 089 239 305
                           Canberra, Australia

Malcolm McLeary                                Mobile:     0412 636 086
Managing Director                              Email:  [EMAIL PROTECTED]

     This message was sent using Outlook Express 5.0 for Macintosh.




--
----------------------------------------------------------
To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Search:  <http://www.mail-archive.com/retro-talk%40latchkey.com/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to