Am 08.08.17 um 14:59 schrieb DonBruno:
Falls du LMS verwendest (oder bereit bist, dies zu tun), dann kannst du
das Spotty Plugin verwenden.


Hi Michael,
welches Plugin genau meinst du? Die Plugins die ich vorher genutzt
hatte, haben alle die App benötigt.

Also die bisherige Spotify App ist tot. Ebenso Triode's 3rd Party Spotify plugin und mein Spotify Protocol Handler. Die kannst du alle de-installieren.

Dann aus der Liste der verfügbaren Plugins Spotty installieren. Das ersetzt alle bisherigen Implementierungen.

--

Michael
_______________________________________________
slimserver-de mailing list
slimserver-de@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/slimserver-de

Antwort per Email an