Wenn ich sage apt-get install IO::Socket::SSL funktioniert das nicht.


Ja, das Debian Paket heisst anders:

sudo apt-get install libio-socket-ssl-perl libnet-ssleay-perl

--

Michael
_______________________________________________
slimserver-de mailing list
slimserver-de@lists.slimdevices.com
http://lists.slimdevices.com/mailman/listinfo/slimserver-de

Antwort per Email an