Hartmut Figge:

>I have some old SMs on my machine, but i am unable to run them, because
>they require libstdc++.so.5 and i don't have that lib anymore after
>cleaning up my Gentoo some month ago.

On closer inspection it is not necessary to install gcc-3. There is a
package libstdc++-v3 which should suffice. And so it was.

Now i have tested some old SMs on Linux with a fresh profile, 1.1.8,
1.1.9, 1.1.11 and 1.1.12-pre. All of them have the issue.

So it seems that it is indeed Linux-only.

Hartmut
_______________________________________________
support-seamonkey mailing list
support-seamonkey@lists.mozilla.org
https://lists.mozilla.org/listinfo/support-seamonkey

Reply via email to