On Thursday, February 15, 2018 at 2:45:31 PM UTC+1, Jeremy Ruston wrote: > > Perhaps here we could say that the existing behaviour is equivalent to > "each:tiddler", and the new behaviour is "each:value" >
I would be OK with this suggestion. -m -- You received this message because you are subscribed to the Google Groups "TiddlyWikiDev" group. To unsubscribe from this group and stop receiving emails from it, send an email to [email protected]. To post to this group, send email to [email protected]. Visit this group at https://groups.google.com/group/tiddlywikidev. To view this discussion on the web visit https://groups.google.com/d/msgid/tiddlywikidev/4fccb326-4a0a-4fb7-a94a-6ebae119e1b0%40googlegroups.com. For more options, visit https://groups.google.com/d/optout.
