Josh,

I removed both frameworks/libs/player and frameworks/libs/air
(/frameworks/libs was already referenced)
It still doesn't work.

Alex, I tried to add -allow-subclass-overrides=true in the additional
compiler options field (not sure about that) with no results.

Thanks to both of you.

Intellij doesn't seems to be the right horse for FlexJS, too bad.




--
View this message in context: 
http://apache-flex-users.2333346.n4.nabble.com/FlexJS-IDE-integration-tp15638p15661.html
Sent from the Apache Flex Users mailing list archive at Nabble.com.

Reply via email to