I demand that Niels Wagenaar may or may not have written...

> I use the regular xine-lib version from the VDR Team PPA
> (1.2.0+hg+vdpau+r285+crop+v11-1tvt6).

Hmm, looks a bit old. You might do better to grab the version in Debian
experimental.

[snip]
-- 
| Darren Salt            | linux at youmustbejoking | nr. Ashington, | Doon
| using Debian GNU/Linux | or ds    ,demon,co,uk    | Northumberland | Army
| + They're after you...

Your kindness and generosity cause envy in a powerful person nearby.

_______________________________________________
vdr mailing list
vdr@linuxtv.org
http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr

Reply via email to