I agree that Five development should happen in Five 1.4. This version
would then be the basis for Five in Zope 2.10. Increasing Zope 3
compatibility there is good and high priority. Doing so in Five 1.2 is
quite low priroty, since that runs on an old version of Zope 3, on
which new development seems...not a very high priority.
Zope-CMF maillist  -  Zope-CMF@lists.zope.org

See http://collector.zope.org/CMF for bug reports and feature requests

Reply via email to