What would the arguments be for sticking with Zope 2.1.3 for Zope 2.7? I
feel most people want to use the latest and greatest versions, usually...

Of course, if the requirement could be 2.1.3 *or* 2.2.2, that would be nice,
but is that realistic?

Zope-Dev maillist  -  [EMAIL PROTECTED]
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to