From: "Guido van Rossum" <[EMAIL PROTECTED]>
> In practice, Zope 2.6(.x) already fulfills this requirement, it's only
> that ZC doesn't have the resources to guarantee it.  I think 2.7 would
> be in the same boat.

OK, then I would preferr that 2.1.3 should be the officially supported, just
like with 2.6, because most people who run 2.2.2 and see that 2.1.3 is
required, will try anyway, but if you are on 2.1.3 and see that 2.2.2 is
required, you might get cold feet.



_______________________________________________
Zope-Dev maillist  -  [EMAIL PROTECTED]
http://lists.zope.org/mailman/listinfo/zope-dev
**  No cross posts or HTML encoding!  **
(Related lists - 
 http://lists.zope.org/mailman/listinfo/zope-announce
 http://lists.zope.org/mailman/listinfo/zope )

Reply via email to