Seth Burgess <[EMAIL PROTECTED]> writes:

> As an occasional developer, I ran into a problem trying to get CVS pango
> working - errors on link with the qt libraries.  Anyone else expereienced
> these?  Not at my machine now, or I'd include the errors.   
> I didn't see any obvious switches in the configure.  I'm a bit annoyed that qt
> is keeping me from compiling gtk...

QT is only used to compile a viewer test application. I'd suggest you pass
'--with-qt=no' to configure.

Salut, Sven
Gimp-developer mailing list

Reply via email to