Hi,

I want to use this occasion and try again to resolve my old
Gimp-problem:

Version 1.04 works perfectly.
Version 1,11 won't let me combine different selection-types. ( I know
how to do it, in 1.04 it works).

Is there a solution for this problem in the meanwhile?

Hago

Reply via email to