Messages by Date
-
2011/02/12
Re: jabberd-2.2.12 release
Vasiliy G Tolstov
-
2011/02/11
Re: jabberd-2.2.12 release
Tomasz Sterna
-
2011/02/11
Re: jabberd-2.2.12 release
Aragon Gouveia
-
2011/02/11
jabberd-2.2.12 release
Tomasz Sterna
-
2011/02/11
Re: Berkeley DB failure
Tomasz Sterna
-
2011/02/10
Re: Berkeley DB failure
Sérgio Surkamp
-
2011/02/10
Re: Berkeley DB failure
Sérgio Surkamp
-
2011/02/09
Berkeley DB failure
Scott Baker
-
2011/02/09
Re: STARTTLS not working?
Scott Baker
-
2011/02/09
Re: STARTTLS not working?
Peter Oram
-
2011/02/09
Re: STARTTLS not working?
Eric Schnoebelen
-
2011/02/09
Re: STARTTLS not working?
Peter Oram
-
2011/02/09
STARTTLS not working?
Scott Baker
-
2011/02/04
Re: Questions about component protocol and multi-user chat without subdomain
Keith Jay Gillis
-
2011/02/01
Re: Questions about component protocol and multi-user chat without subdomain
Tomasz Sterna
-
2011/02/01
Re: Questions about component protocol and multi-user chat without subdomain
Bernd Holzmüller (tiggersWelt.net)
-
2011/01/31
Questions about component protocol and multi-user chat without subdomain
Keith Jay Gillis
-
2010/11/22
Re: Win32 build
Tomasz Sterna
-
2010/11/22
Re: jabberd 2.2.11 segfault
Tomasz Sterna
-
2010/11/19
Win32 build
Mike
-
2010/11/16
jabber + SASL
Martijn van Duren
-
2010/11/02
Re: certificate verify failed
Paul Fox
-
2010/11/02
Re: certificate verify failed
Morgan Gangwere
-
2010/11/02
certificate verify failed
Chris Maciejewski
-
2010/10/24
Re: Problems with 2.2.11 and connections to gmail.com
Tomasz Sterna
-
2010/10/22
Re: Problems with 2.2.11 and connections to gmail.com
Bartłomiej Solarz-Niesłuchowski
-
2010/10/22
Problems with 2.2.11 and connections to gmail.com
Bartłomiej Solarz-Niesłuchowski
-
2010/09/14
Jabber web chat, authentication and rooms
Ivan Voras
-
2010/09/10
sm high cpu usage
Bertrand Jacquin
-
2010/08/17
jabberd 2.2.11 segfault
Bernd Holzmüller (tiggersWelt.net)
-
2010/08/16
Re: Virtual hosts problem
Sérgio Surkamp
-
2010/08/14
Re: Virtual hosts problem
Evgeniy Makhrov
-
2010/08/12
Re: Virtual hosts problem
Sérgio Surkamp
-
2010/08/11
Re: Virtual hosts problem
Mikhail Nasonov
-
2010/08/11
Re: Virtual hosts problem
Sérgio Surkamp
-
2010/08/11
Virtual hosts problem
Mikhail Nasonov
-
2010/08/10
Re: v2.2.11 log_debug triggering segfault
Ladar Levison
-
2010/08/10
Re: v2.2.11 log_debug triggering segfault
Tomasz Sterna
-
2010/08/10
v2.2.11 log_debug triggering segfault
Ladar Levison
-
2010/08/08
jabberd-2.2.11 release
Tomasz Sterna
-
2010/08/06
Adding contacts from external servers
Salvatore De Paolis
-
2010/07/24
Re: sha password
Steven Ayre
-
2010/07/24
Re: sha password
Culpian Camilo Martin
-
2010/07/24
Re: sha password
Steven Ayre
-
2010/07/23
sha password
Culpian Camilo Martin
-
2010/07/22
jabberd2 not sending reserved room creation presence reply from mu-conference to client
Steven Ayre
-
2010/07/14
Re: S2s to gmail?
Morgan Gangwere
-
2010/07/13
Re: S2s to gmail?
Morgan Gangwere
-
2010/07/13
Re: S2s to gmail?
Morgan Gangwere
-
2010/07/13
Re: S2s to gmail?
Tomasz Sterna
-
2010/07/12
Re: S2s to gmail?
Morgan Gangwere
-
2010/07/12
S2s to gmail?
Morgan Gangwere
-
2010/07/07
Re: s2s flooding
Aragon Gouveia
-
2010/07/07
Re: s2s flooding
Tomasz Sterna
-
2010/07/05
Re: s2s flooding
Aragon Gouveia
-
2010/07/05
s2s flooding
Aragon Gouveia
-
2010/07/05
multiple s2s
Aragon Gouveia
-
2010/06/17
Re: System notice
Salvatore De Paolis
-
2010/06/17
Re: System notice
Sérgio Surkamp
-
2010/06/17
System notice
Salvatore De Paolis
-
2010/06/17
Re: jabberd-2.2.10 release
Salvatore De Paolis
-
2010/06/11
Re: jabberd-2.2.10 release
Sérgio Surkamp
-
2010/06/11
jabberd-2.2.10 release
Tomasz Sterna
-
2010/06/09
Re: Failed to auto-create user with GNU Freetalk
Aniruddha A
-
2010/06/09
Re: Failed to auto-create user with GNU Freetalk
Aniruddha A
-
2010/06/07
Failed to auto-create user with GNU Freetalk
Aniruddha A
-
2010/06/02
Re: How to use SASL as the authentication module?
Dan White
-
2010/06/01
Re: How to use SASL as the authentication module?
Tomasz Sterna
-
2010/06/01
Re: How to use SASL as the authentication module?
Dan White
-
2010/06/01
Re: How to use SASL as the authentication module?
Eric Schnoebelen
-
2010/06/01
Re: How to use SASL as the authentication module?
Dan White
-
2010/06/01
Re: How to use SASL as the authentication module?
Eric Schnoebelen
-
2010/06/01
How to use SASL as the authentication module?
Dan White
-
2010/05/31
Re: Starting problem
Sérgio Surkamp
-
2010/05/31
Re: Config help to run jabberd-2.2.9
Aniruddha A
-
2010/05/31
Re: Config help to run jabberd-2.2.9
Aniruddha A
-
2010/05/31
Re: Config help to run jabberd-2.2.9
Tomasz Sterna
-
2010/05/31
Re: Config help to run jabberd-2.2.9
StuFF mc
-
2010/05/31
Re: Config help to run jabberd-2.2.9
Aniruddha A
-
2010/05/31
Re: Config help to run jabberd-2.2.9
stuffmc.com
-
2010/05/31
Re: Config help to run jabberd-2.2.9
Tomasz Sterna
-
2010/05/31
Config help to run jabberd-2.2.9
Aniruddha A
-
2010/05/28
Starting problem
Efren Bravo
-
2010/05/27
Re: Problem to install Jabberd with MySQL5.5
Michael
-
2010/05/26
Re: Problem to install Jabberd with MySQL5.5
Efren Bravo
-
2010/05/26
Re: Problem to install Jabberd with MySQL5.5
Tomasz Sterna
-
2010/05/26
Re: Problem to install Jabberd with MySQL5.5
Efren Bravo
-
2010/05/26
Re: Problem to install Jabberd with MySQL5.5
Tomasz Sterna
-
2010/05/25
Problem to install Jabberd with MySQL5.5
Efren Bravo
-
2010/05/19
Re: How to only allow a client and reject all others
Tomasz Sterna
-
2010/05/19
Re: How to only allow a client and reject all others
StuFF mc
-
2010/05/19
Re: How to only allow a client and reject all others
Tomasz Sterna
-
2010/05/19
Re: How to only allow a client and reject all others
StuFF mc
-
2010/05/19
Re: How to only allow a client and reject all others
Tomasz Sterna
-
2010/05/19
How to only allow a client and reject all others
StuFF mc
-
2010/05/19
Re: How to start multiple instances, and how to login?
StuFF mc
-
2010/05/19
Re: How to start multiple instances, and how to login?
StuFF mc
-
2010/05/19
Re: How to start multiple instances, and how to login?
Tomasz Sterna
-
2010/05/19
Re: How to start multiple instances, and how to login?
StuFF mc
-
2010/05/19
Re: How to start multiple instances, and how to login?
StuFF mc
-
2010/05/18
Re: How to start multiple instances, and how to login?
Tomasz Sterna
-
2010/05/18
How to start multiple instances, and how to login?
StuFF mc
-
2010/05/17
jabberd stop working after sysupgrade.
Josue Balandrano Coronel
-
2010/04/30
Jabberd2 2.2.9 on AIX : segfault with pgsql and strange behaviours
m . bonavita
-
2010/04/26
Re: pyicq-t transport question
Vasiliy G Tolstov
-
2010/04/26
Re: pyicq-t transport question
Tomasz Sterna
-
2010/04/26
Re: pyicq-t transport question
Vasiliy G Tolstov
-
2010/04/26
Re: pyicq-t transport question
Tomasz Sterna
-
2010/04/26
Re: pyicq-t transport question
Vasiliy G Tolstov
-
2010/04/26
Re: pyicq-t transport question
Tomasz Sterna
-
2010/04/26
Re: pyicq-t transport question
Vasiliy G Tolstov
-
2010/04/26
Re: pyicq-t transport question
Tomasz Sterna
-
2010/04/26
pyicq-t transport question
Vasiliy G Tolstov
-
2010/04/19
Re: jabberd stop working
Dmitry Banschikov
-
2010/04/15
Re: Encrypted connection with SSL
StuFF mc
-
2010/04/15
Re: Encrypted connection with SSL
Salvatore De Paolis
-
2010/04/15
Re: Encrypted connection with SSL
Salvatore De Paolis
-
2010/04/15
Re: Encrypted connection with SSL
Tomasz Sterna
-
2010/04/15
Re: Encrypted connection with SSL
StuFF mc
-
2010/04/14
Re: Encrypted connection with SSL
JabLuszko
-
2010/04/14
Re: Encrypted connection with SSL
Salvatore De Paolis
-
2010/04/14
Re: Encrypted connection with SSL
StuFF mc
-
2010/04/14
Re: Encrypted connection with SSL
Salvatore De Paolis
-
2010/04/14
Re: Encrypted connection with SSL
StuFF mc
-
2010/04/14
Encrypted connection with SSL
Salvatore De Paolis
-
2010/04/12
Re: jabberd stop working
Tomasz Sterna
-
2010/04/12
jabberd stop working
Dmitry Banschikov
-
2010/03/17
RE: Jabberd2 MySQL data migration
Leslie G. Seigneur
-
2010/03/17
RE: Jabberd2 MySQL data migration
Tomasz Sterna
-
2010/03/17
RE: Jabberd2 MySQL data migration
Leslie G. Seigneur
-
2010/03/17
Re: Getting the list of connections for a given room...
StuFF mc
-
2010/03/17
Re: Getting the list of connections for a given room...
Tomasz Sterna
-
2010/03/16
Getting the list of connections for a given room...
StuFF mc
-
2010/03/16
RE: Jabberd2 MySQL data migration
Tomasz Sterna
-
2010/03/16
RE: Jabberd2 MySQL data migration
Leslie G. Seigneur
-
2010/03/16
Re: Jabberd2 MySQL data migration
Tomasz Sterna
-
2010/03/16
Jabberd2 MySQL data migration
Leslie G. Seigneur
-
2010/02/23
Re: jabberd with mu-conference
Eric Schnoebelen
-
2010/02/23
Re: jabberd with mu-conference
StuFF mc
-
2010/02/23
Re: jabberd with mu-conference
StuFF mc
-
2010/02/23
Re: jabberd with mu-conference
Reinhard Max
-
2010/02/23
Re: jabberd with mu-conference
Eric Schnoebelen
-
2010/02/23
Re: jabberd with mu-conference
StuFF mc
-
2010/02/23
Re: jabberd with mu-conference
Reinhard Max
-
2010/02/23
jabberd with mu-conference
StuFF mc
-
2010/02/10
Re: additional listen ports for c2s
Mr. James W. Laferriere
-
2010/02/10
Re: additional listen ports for c2s
Pat Thoyts
-
2010/02/10
Re: additional listen ports for c2s
Reinhard Max
-
2010/02/09
Re: additional listen ports for c2s
Tomasz Sterna
-
2010/02/09
Re: additional listen ports for c2s
Mr. James W. Laferriere
-
2010/02/09
Re: additional listen ports for c2s
Dmitry Banschikov
-
2010/02/09
Re: additional listen ports for c2s
Tomasz Sterna
-
2010/02/09
additional listen ports for c2s
Dmitry Banschikov
-
2010/02/06
Re: conversation logging
Luis Daniel Lucio Quiroz
-
2010/01/30
Re: --enable-debug in configure but resolver says not enabled ?
Mr. James W. Laferriere
-
2010/01/30
Re: --enable-debug in configure but resolver says not enabled ?
Mr. James W. Laferriere
-
2010/01/30
Re: --enable-debug in configure but resolver says not enabled ?
Tomasz Sterna
-
2010/01/30
Re: --enable-debug in configure but resolver says not enabled ?
Mr. James W. Laferriere
-
2010/01/30
--enable-debug in configure but resolver says not enabled ?
Mr. James W. Laferriere
-
2010/01/29
A reasonable install guide . MySQL + PAM .
Mr. James W. Laferriere
-
2010/01/24
Re: Which would better , Upgrade or (re-)Install ?
Tomasz Sterna
-
2010/01/23
Which would better , Upgrade or (re-)Install ?
Mr. James W. Laferriere
-
2010/01/18
Re: mod_announce is not working properly with clustered SM
Tomasz Sterna
-
2010/01/18
mod_announce is not working properly with clustered SM
Augusto Campos
-
2010/01/09
Re: Re[2]: Help with specific Jabber tuning
Tomasz Sterna
-
2010/01/08
Re[2]: Help with specific Jabber tuning
Mike
-
2010/01/05
Re: SM stalls.. (was: conversation logging)
Justin T Pryzby
-
2010/01/05
Re: SM crash (was: conversation logging)
Sérgio Surkamp
-
2010/01/05
Re: conversation logging
Sérgio Surkamp
-
2010/01/05
Re: SM crash (was: conversation logging)
Tomasz Sterna
-
2010/01/05
Re: Replace udns?
Tomasz Sterna
-
2010/01/05
SM crash (was: conversation logging)
Justin T Pryzby
-
2010/01/05
Re: Replace udns?
Jorge Salamero Sanz
-
2010/01/05
Re: conversation logging
Jorge Salamero Sanz
-
2010/01/05
Re: conversation logging
Sérgio Surkamp
-
2010/01/04
Re: conversation logging
Tomasz Sterna
-
2010/01/04
Re: conversation logging
Sérgio Surkamp
-
2010/01/04
Re: conversation logging
Tomasz Sterna
-
2010/01/04
Re: conversation logging
Tomasz Sterna
-
2010/01/04
conversation logging
Justin T Pryzby
-
2009/12/28
comparison of ldap and ldapfull
Justin T Pryzby
-
2009/12/21
Re: Jabberd2 SASL working sample.
Cassius V. de Magalhaes
-
2009/12/21
Re: Jabberd2 SASL working sample.
Ian McInerney
-
2009/12/21
Jabberd2 SASL working sample.
Cassius V. de Magalhaes
-
2009/12/18
SM - huge memory usage
Wojciech Wirkijowski
-
2009/12/14
Re: c2s service stops for no reason.
Tomasz Sterna
-
2009/12/14
Re: c2s service stops for no reason.
Augusto Campos
-
2009/12/14
Re: c2s service stops for no reason.
Tomasz Sterna
-
2009/12/14
c2s service stops for no reason.
Augusto Campos
-
2009/12/08
Re: jabberd TLS mutual without dialback
Bernd Holzmüller
-
2009/12/07
Re: jabberd TLS mutual without dialback
Marcus Moeller
-
2009/12/07
Re: jabberd TLS mutual without dialback
Bernd Holzmüller
-
2009/12/07
jabberd TLS mutual without dialback
Marcus Moeller
-
2009/12/03
Re: Associate different IPs/domains with different authentication methods?
Tomasz Sterna
-
2009/12/03
Re: Associate different IPs/domains with different authentication methods?
Wayne Mac Adams
-
2009/12/03
Re: Associate different IPs/domains with different authentication methods?
Tomasz Sterna
-
2009/12/03
Re: Associate different IPs/domains with different authentication methods?
Wayne Mac Adams
-
2009/12/02
Re: Associate different IPs/domains with different authentication methods?
Tomasz Sterna
-
2009/12/02
Associate different IPs/domains with different authentication methods?
Wayne Mac Adams
-
2009/11/28
Re: session manager domains
Dmitry Banshchikov