Mira,

I remember this as a bug with a former SP. Are you on SP6?

Emanuel

Mira wrote:

> Hi,
> 
> Normally i'm too patient when opening Protel but this
> time I had some other things to do and minimized the
> window.
> When I opened it again I saw the startup window
> "Protel... bla-bla" still displayed in the middle of
> my screen. I can jump from one document to the other
> but this window is always there and hides everything.
> Is this a bug?
> I know re-opening could solve the problem. Any other
> hints?
> 
> Mira
> 
> 
> __________________________________________________
> Do You Yahoo!?
> LAUNCH - Your Yahoo! Music Experience
> http://launch.yahoo.com
> 
> 


-- 

%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%
MPL AG                      www.mpl.ch
Emanuel Zimmermann          [EMAIL PROTECTED]
Manager R&D                 Phone: +41 (0)56 483 34 34
Taefernstrasse 20           Fax:   +41 (0)56 493 30 20

CH-5405 Daettwil
%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Forum Guidelines Rules:
* http://www.techservinc.com/protelusers/forumrules.html
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to