Hello

I remember reading something about this in the Support area of
<www.dantz.com>, but can't seem to find it now...

Config:
Blue G3
MacOS 9.0
ASIP 6.3
Retrospect 4.2
Internal Zip drive
Iomega Driver 6.0.4

I have made a Retrospect script that autolaunches at 0400 everyday, does
a New Media Backup to the Zip disk. Problem is that Retrospect sits
there with a window with "Please choose a new disk..." and the Zip disk
selected. I need to manually select Proceed for it to, well, proceed.

This doesn't happen with our Mac's that have DAT units--they Do The
Right Thing and go ahead and use the prepared DAT tape, unattended.

I have tried formatting the Zip using both the Erase feature in the
Finder, as well as Retrospect. No joy. I've tried changing the script to
Normal, or Recyle. No joy.

How can I get Retrospect to automatically use the Zip disk as the destination?

Any ideas would be much appreciated, as I don't enjoy sitting at the Mac
at 0400 every morning, clicking Proceed.  ;-)

Regards

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

B e n   I s e n e g g e r
Revolutionary @ Dingo HQ
www.dingoblue.com.au

. . .  1300 551 455  . . .  dingo blue
. . .  02 9775 7034  . . .  desk
. . .  02 9775 7099  . . .  fax


--
----------------------------------------------------------
To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Problems?:       [EMAIL PROTECTED]

Reply via email to