Hello All,

two weeks ago we bought a VXA drive which we are running on an Adaptec SCSI
card in a PPC 8500/200 with128MB RAM.
Backups run just fine and very fast, but after having backed up the entire
network (probably 40GB) the next incremental backup suddenly stops and asks
for the tape that's already in the drive. This tape is now marked as
"gelöscht" which is German for erased or deleted. When this first happened I
ejected the tape and put it straight back in the machine and it appeared to
recognise it but when I tried to continue the incremental backup it brought up
an Error 212 message. When I tried to retrieve data from the tape it appeared
to rewind to the correct spot and start to retrieve the document, but then
stops and again brings the error 212 message.
The first time this happened I thought that I had maybe set up the script
incorrectly or had inadvertently deleted the tape. Therefore yesterday I
rewrote the backup scripts and backed up the whole network again onto a new
tape. This evening I came back into the office to find that todays incremental
backup had also stopped and was again demanding the tape already in the drive.
All other details are again as described above. This is, as you will surely
realise, a very disturbing situation for us as we are now without a safetynet
and our old DAT based system simply cannot cope with the amount of data we are
if anybody is able to shed some light on this Iwould be very grateful.

Best regards,

David Weeks

To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to