I had a similar situation a couple of weeks ago, when two brand new G4's with MacOS 
9.0.4 consistently failed to be backed-up as clients to a G3 server.  I found I could 
down-tune the Retrospect clients for these two systems from TCP/IP to AppleTalk, after 
which their backups would run to sompletion.  Prior to that they failed every time 
with 519 errors after just a few megabytes had been copied to tape.

I haven't revisited the problem since.  All software was MacOS 9.0.4 and Retrospect 
4.3 (application and client).

Brooks Peters
NSWC, CarderockDiv
Bethesda, MD 

> ----------
> From:         Dirk Van Cauter
> Sent:         Tuesday, January 9, 2001 7:39 AM
> Subject:      ASIP 6.3.3
> I have a big problem, i'm wondering of this can be the cause of retrospect.
> I work several years with retrospect and now i work for several 
> months with retrospect 4.3 and i work also with the 4.3 clients. The 
> backup works fine, but now i have upgraded our fileserver a G3 with 
> ASIP 6.2 with a 4.1 client of retrospect to a G4 with ASIP 6.3.3 with 
> a 4.3 client of retrospect, i have the appleshare IP 9.0.4 upgrade 
> done also, and retrospect give always the same 519 error and the 
> fileserver stops working. When i take no backups even a day or 4 the 
> fileserver stays stabile. Now i'm thinking of using retrospect 4.1 
> again to see of this is the cause of the problem. Do you now another 
> solution??
> Dirk Van Cauter
> www.artecomm.be

To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <http://list.working-dogs.com/lists/retro-talk/>
Search:  <http://www.mail-archive.com/retro-talk%40latchkey.com/>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to