>
> Agreed.
>>
>> Open a bug with Zentyal. They broke the packages from Ubuntu and should
>> fix it themselves. They have to backport newer version of python-apt.
>> The one from yakkety (1.1.0~beta5) should be good enough to fix the
>> problem.
>>
>> In the bug report note that the ovirt-guest-agent from Ubuntu repository
>> cannot be installed. It is not only related to the package from the
>> private repo.
>
>
>
> Ok, Thank you!
>


Done: https://tracker.zentyal.org/issues/5279

Thank you Again
_______________________________________________
Users mailing list
Users@ovirt.org
http://lists.ovirt.org/mailman/listinfo/users

Reply via email to