On 12 Jan 2006, at 12:44, Lennart Regebro wrote:

On 1/12/06, yuppie <[EMAIL PROTECTED]> wrote:
+1 for dropping Zope 2.8 support

On that, it can be mentioned that for the fiveactions tool, having
both 2.8 and 2.9 support requires quite some work and code
duplication, so I'm +N on dropping 2.8, where N is an arbitrarily
large positive number. :)

+1 from me as well then


Zope-CMF maillist  -  Zope-CMF@lists.zope.org

See http://collector.zope.org/CMF for bug reports and feature requests

Reply via email to