On 2015-11-27 17:52, Guillaume Piolat wrote:

Not sure what do you mean.


Personally I would only support 10.7+.

Past 10.7, you can use any (provided you avoid TLS).
Currently I use LDC for 64-bit, DMD for 32-bit, also because LDC used to
have a bug in 32-bit codegen (fixed since then).

Ok.

--
/Jacob Carlborg

Reply via email to