Philip Brown <[EMAIL PROTECTED]> writes:

> seems that the latest version of pkgconfig is not compatible with the
> latest version of pango.

this is complete nonsense. Please don't say this kind of stuff on
public mailing-lists.

> Which is a really good reason to not do this sort of nonsense.
> Just use autoconfig like always, instead of this silly pkgconfig.
> It's too redhat, for a software tool that's supposed to be cross-UNIX
> compatible.

you obviously didn't understand what pkg-config does since it does a
completely different thing than autoconf and in no way intents to
replace it.

Salut, Sven

Gimp-developer mailing list

Reply via email to