Myke C. Subs wrote:
> Owen wrote:
> 
>>
>> The problem lies in where you have gimp-2.x installed.
>> That is what the error message is saying.
> 
> 
> I have gimp-2.x installed right where the SuSE 9.2 RPM said to put it.


fair enough, but where is that gimp-2.0 executable?
/opt/gnome/bin/gimp-2.0  ???


Owen
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to