On Wed, Sep 07, 2011 at 11:22:33AM +0200, Alexander Burger wrote:
> Mathias used OpenBSD 5.0, and the interpreter works (at least partially).
> 
> I'm not sure how we can handle such significant differences in the
> individual versions of OpenBSD. Looks like a lot of work.

Shouldn't we better restrict support to OpenBSD >= 5.0?
-- 
UNSUBSCRIBE: mailto:picolisp@software-lab.de?subject=Unsubscribe

Reply via email to