I am pretty sure SP6 for NT doesn't update what you will get from this 2.5
MDAC install.... I am almost positive... but I don't have an NT system to
check anymore :(

I would download and install it anyway.

----------------------------------------------------------------------
Colby Siemer                        ** Custom Battery Chargers
                                           ** Custom Power Supplies
PowerStream Technology       ** Custom UPS
140 S. Mountainway Drive      ** Custom DC/DC Converters
Orem Utah 84058                  ** Power management electronics for OEMs

http://www.PowerStream.com

----- Original Message -----
From: "Robison Michael R CNIN" <[EMAIL PROTECTED]>
To: "'Protel EDA Forum'" <[EMAIL PROTECTED]>
Sent: Tuesday, August 14, 2001 1:57 PM
Subject: Re: [PEDA] ddb transfer failure ??


> just finished installing SP6.  thank goodness the net was not bottlenecked
> today...  the darn thing is 12MB!  have yet to get the new file from
> microsoft,
> although i would bet that with NT4 sp6, i probably already have it.
>
> thanks, miker
>
> > -----Original Message-----
> > From: Jon Elson [SMTP:[EMAIL PROTECTED]]
> > Sent: Tuesday, August 14, 2001 2:53 PM
> > To: Protel EDA Forum
> > Subject: Re: [PEDA] ddb transfer failure ??
> >
> >
> >
> > Robison Michael R CNIN wrote:
> >
> > > thanks colby,
> > >
> > > i just called ivan and asked if he had tried the zipped ddb that i
sent
> > him.
> > > the file was also not opened in protel when i zipped it. protel wasn't
> > even
> > > open.  ivan's gonna give it a shot immediately.
> > >
> > > but one thing you mentioned definitely threw up a flag.  i have never
> > > installed any of the service packs.  while ivan is trying the zipped
ddb
> > i
> > > sent him, i'll go to the protel site and see if i can find the service
> > pack.
> >
> > GASP!  How do you get any work done with it?  Maybe you already have
> > some of the service packs in the distribution, it depends on when you
got
> > your CDs.
> >
> > > and i'll go to the microsoft site and get the latest mdac, whatever
that
> > is.
> > > is it a new windows DLL?
> >
> > Yes, I could barely get mine to work until I got updates for the Jet
> > Database.
> > But, then, I had a very old Win 95 system.
> >
> > Jon
>

* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *
* To post a message: mailto:[EMAIL PROTECTED]
*
* To leave this list visit:
* http://www.techservinc.com/protelusers/leave.html
*                      - or email -
* mailto:[EMAIL PROTECTED]?body=leave%20proteledaforum
*
* Contact the list manager:
* mailto:[EMAIL PROTECTED]
*
* Browse or Search previous postings:
* http://www.mail-archive.com/proteledaforum@techservinc.com
* * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

Reply via email to