Retrospect Gurus:

In patching some Retro.Startup Extensions so that Retrospect will function
automatically behind the "BlackWatch" password-protected screen saver, I
find that although Retrospect 4.2 is in use on every target machine, the
Extension can vary anywhere from (and between) version 3.0Ai to 4.2.  This
is does not seem to affect Retrospect itself, but it does cause the
patcher not to work in some instances.

Since the program's automated backup scripts are stored in the System :
Preferences : Retrospect : "Retro.Config (4.2)" file, is there any problem
in removing the out-of-date Extension, and then allowing it to be rebuilt
at the next launch of the program?

Best regards,

Mark E. Ingram


To subscribe:    [EMAIL PROTECTED]
To unsubscribe:  [EMAIL PROTECTED]
Archives:        <>

For urgent issues, please contact Dantz technical support directly at
[EMAIL PROTECTED] or 925.253.3050.

Reply via email to