On 2016-09-16 17:11, Davide Giannella wrote:
...


OK then.

  [ ] +1 Yes, require JDK7 for Oak 1.4
  [ ] -1 No, continue to support JDK6

This majority vote is open for at least 72 hours.

Best regards, Julian


Reply via email to