[X] +1 Yes, require JDK7 for Oak 1.4

Reply via email to