On Thu, 14 Aug 2003, eLgino wrote:

> hi folks,
>
> does work vpopmail with MySQL 4.1.0? or only with version 3?

I've been running with 4.0.x with no problems.  4.1.x is not recommended
for production use though, as stated on the mysql.com website...

Charles

> thx
>
>
>

Reply via email to