::> hi folks,
::> does work vpopmail with MySQL 4.1.0? or only with version 3?

Just to provide a "me too"... We are currently using 4.0.13 in production
coupled with replication and has worked flawlessly for us.

(We dediced to go with 4.0.x because of the positive things I have heard
with regard to speed performance coupled with replication.)

Tom Walsh
Network Administrator

Reply via email to