Follow-up Comment #22, patch #2715 (project freeciv):

> with minimum requirement of gtk2 2.22.0 
and I had only 2.20 installed - found a new repo, installed the packages and
it compiles now ...

    _______________________________________________________

Reply to this item at:

  <http://gna.org/patch/?2715>

_______________________________________________
  Nachricht geschickt von/durch Gna!
  http://gna.org/


_______________________________________________
Freeciv-dev mailing list
Freeciv-dev@gna.org
https://mail.gna.org/listinfo/freeciv-dev

Reply via email to