Hi
This should work,
are you using the latest released rev's of the patches listed, are you 
using the packages from 8/07?

So
what are the exact steps you followed, and the step where the error occurs.


Enda

Sergiy Kolodka wrote:
> Guys,
> Can someone please confirm or deny if it is possible to do LiveUpgrade from 
> Solaris 11/06 with zones installed to Solaris 8/07 ?
>
> I've tried to apply all patches mentioned in 72099 doco from SunSolve, but 
> lucreate keep complaining that I need to install all required patches in 
> order to do upgrade with zones, and I'm pretty sure that I already have all 
> them installed, actually I checked that five times and they are in fact. Whey 
> I deattached zones process went pretty smooth, but that's not what I'm 
> looking for.
>
> So, am I missing something or LiveUpgrade with zones still doesn't work ?
>
> Thanks !
>  
>  
> This message posted from opensolaris.org
> _______________________________________________
> zones-discuss mailing list
> zones-discuss@opensolaris.org
>   

_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to