Carol Spears wrote:

what does "pkg-config --modversion gimp-2.0" report?


2.0.4

pkgconfig had to be installed due to dependencies when I installed glib2-devel.

Myke
_______________________________________________
Gimp-user mailing list
Gimp-user@lists.XCF.Berkeley.EDU
https://lists.XCF.Berkeley.EDU/mailman/listinfo/gimp-user

Reply via email to